Bon à savoir……

Attention : la nouvelle mise à jour logicielle des boitiers MyLaps (4.5) supprime la compatibilité avec les puces RC2. Si votre boitier est en version 4.4 (ou antérieure), ne faites pas la mise à jour.
Dans tous les cas MyLaps recommande aux pilotes d’utiliser des transpondeurs RC4 ou plus récents pour assurer une compatibilité parfaite du système :

EnglishFrançais